Supplemental Manuals for Digital Photographic Documentation

Technician Training for the Maintenance of In Situ Mosaics

Transferring and archiving digital photographs on a computer
Laying out digital photographs using Microsoft Word
Photomontaging digital photographs using Adobe Photoshop

The Getty Conservation Institute

Institut National du Patrimoine
Supplemental Manuals for
Digital Photographic Documentation
Technician Training for the Maintenance of In Situ Mosaics

Transferring and archiving digital photographs on a computer

Laying out digital photographs using Microsoft Word

Photomontaging digital photographs using Adobe Photoshop

The Getty Conservation Institute, Los Angeles
Institut National du Patrimoine, Tunis
# Table of Contents

## Introduction

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>1</td>
</tr>
</tbody>
</table>

## Transferring and Archiving Digital Photographs on a Computer

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Transferring digital photographs from a camera to a computer</td>
<td>3</td>
</tr>
<tr>
<td>Selecting and checking the photographs</td>
<td>5</td>
</tr>
<tr>
<td>Renaming the files</td>
<td>5</td>
</tr>
<tr>
<td>Organizing the photographs in a digital archive</td>
<td>6</td>
</tr>
</tbody>
</table>

## Laying Out Digital Photographs Using Microsoft Word

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating a word document and laying it out</td>
<td>7</td>
</tr>
<tr>
<td>Inserting and changing a photograph</td>
<td>8</td>
</tr>
<tr>
<td>Finishing the document</td>
<td>9</td>
</tr>
<tr>
<td>Printing and completing the photographic base</td>
<td>10</td>
</tr>
</tbody>
</table>

## Photomontaging Digital Photographs Using Adobe Photoshop

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Taking photographs and organizing them in a computer</td>
<td>11</td>
</tr>
<tr>
<td>Adjusting and rectifying photographs</td>
<td>12</td>
</tr>
<tr>
<td>Montaging the photographs</td>
<td>16</td>
</tr>
<tr>
<td>Various work tips</td>
<td>22</td>
</tr>
</tbody>
</table>
INTRODUCTION

As an additional supplement to the didactic materials, Technician Training for the Maintenance of In Situ Mosaics, these three reference documents provide step by step manuals regarding digital photographic documentation which are cited in Part I of the didactic materials concerning documentation.

This first manual, Transferring and Archiving Digital Photographs on a Computer, describes the first steps in organizing and maintaining digital photographic documentation.

The second, Laying out digital photographs using Microsoft Word, describes the first steps in incorporating digital images into document files, a process important for recording both the condition of mosaics and the treatments that technicians carry out on them, as well as for planning and carrying out maintenance cycles on mosaics.

The final manual, Photomontaging digital photographs using Adobe Photoshop, describes the steps in producing a photographic base from more than one photograph, an important type of documentation that facilitates the subsequent accurate mapping of conditions and treatments.

While these manuals provide only basic information, it was considered necessary to provide such a reference guide for those technician trainees whose exposure to computers and digital photography is very limited. The instructions have been kept as general as possible in order for them to be applicable to a range of computer operating systems and to different versions of common software.
TRANSFERRING DIGITAL PHOTOGRAPHS FROM A CAMERA TO A COMPUTER

1. Create a temporary folder on the computer desktop
   All the photos in the camera are first transferred to a temporary folder before being organized in their respective folders.
   → Click on the computer desktop with the right button of the mouse.
   → In the context menu that appears, click New and then Folder to create a new folder on the desktop.
   → Name the file by typing “Photos” using the keyboard.
   → Confirm the name by pressing the Enter key or by clicking elsewhere on the Desktop.

2. Connect the camera to the computer with the USB cable and turn on the camera

3. Transfer photographs from the digital camera to the computer
   → Open My Computer by double-clicking on the corresponding icon (graphic symbol) located on the Desktop or by double-clicking on My Computer in Windows Explorer if the icon is not present on the Desktop.
   → In the Explorer window, view the contents of the camera by double clicking on the name of the corresponding device.
   → Open the Folder that contains the photos (the name of this folder varies depending on the brand of camera). The photos are displayed with names consisting of letters, different for each camera brand, and increasing numbers, for example, DCSN100003457.jpg.
   • Select the photos to be transferred one by one or several at a time.
     To select several photos at the same time, click once on the first photo to be selected and then while holding down the Shift key on the keyboard, click on the last photo to be selected. All photos between the first and the last one are then automatically selected and are highlighted in blue.
     • You can also click next to the first photo to select it, then drag the mouse diagonally, holding the button down, until all the photos you want to select are included in the box that appears. The selected photos are then highlighted in blue.
→ Copy the files to the “Photos” folder on the Desktop. There are three ways to do this:

  • Click on one of the selected photos and then drag-and-drop the selected photos to the “Photos” folder located on the Desktop, that is, hold the mouse button down and do not release it until the pointer has reached the “Photos” folder. This will copy the photos on to the computer.

  • You can also Right-click on one of the selected photos, then in the context menu that appears, click **Copy**. Next, open the folder “Photos” on the Desktop, place the mouse cursor in the folder, then right-click and choose **Paste** from the context menu that opens.

  • Finally, you can use keyboard shortcuts. Hold down simultaneously the **Ctrl** key and the letter **C** on the keyboard (**Ctrl + C**) to **Copy** the photos. Then open the folder “Photos” on the Desktop, or activate it with a click if it is already open, place the mouse cursor in the folder and simultaneously hold down the **Ctrl** key and the letter **V** on the keyboard (**Ctrl + V**) to **Paste** the photos in that folder.

If there are many photos to copy, it may take some time. Wait until the transfer is entirely completed and check that all the photos were correctly copied onto the computer.

4. **Disconnect the camera from the computer**

   → Close the window of the camera’s folder.

   → Disconnect the camera safely by clicking on the **Safely Remove Hardware** icon which is located in the notification area on the right-hand side of the taskbar (the icon and its location vary depending on the version of operating system).

   → Click the device name corresponding to the camera in the device list that appears. Wait until the computer displays a notification that allows you to disconnect the camera.

   → Turn off the camera and remove the USB cable.

5. **Delete the photographs from the camera**

   → Turn the camera on.

   → Using the camera functions (refer to the user manual), delete all the photos from the memory card.

*Note: although it is possible to remove the photos from the camera through the computer, it is strongly recommended to delete them directly from the camera.*
SELECTING AND CHECKING THE PHOTOGRAPHS

1. Open each photograph
   → Open the “Photos” folder located on the Desktop by double-clicking on it.
   → Double-click on each photo, one after the other, so that it opens in Windows Photo Viewer.

2. Change the orientation of the photographs
   If the image is not displayed with the correct orientation, click on the Rotate clockwise or Rotate counterclockwise icon located in the control bar below the photo.

3. Check the quality of each photograph and delete the unusable ones
   → Look at each photo to check the focus by using the Magnifying Glass in the control bar below the photo, if necessary.
   → Delete the photos that are not too out of focus or that are duplicates by clicking on the Delete button located on the control bar below the photo or by using the Delete key.
   → In the window that appears, confirm the deletion of the photo.

RENAMEING FILES

1. Select the photograph
   → Open the “Photos” folder located on the Desktop with a double-click.
   → Select the photo you want to rename by clicking on it once.

2. Give a new name to the photograph
   → Right-click and, in the context menu that appears, click Rename.
      or,
      left-click again on the name of the photo. The current name of the photo is then highlighted in blue and a blinking cursor appears at the end of the name.
   → Enter the new filename of the photo with the keyboard (see Technician Training for the Maintenance of In Situ Mosaics, pages 37–39).
   → Confirm by pressing the Enter key or by clicking outside the file name with the mouse.
ORGANIZING THE PHOTOGRAPHS IN THE DIGITAL ARCHIVE
(see Technician Training for the Maintenance of In Situ Mosaics, page 36)

1. Create the file organization system of the archive (if working on a site for the first time)
   → Open My Computer by double-clicking on its icon located on the Desktop or by double-clicking on My Computer in Windows Explorer if the icon is not present on the Desktop.
   → In the Explorer window that opens, open the My Documents folder.
   → Right-click inside the window.
   → In the context menu that appears, click New, and then select Folder to create a new folder in that window.
   → Rename the folder the same way the photos were renamed above by naming the folder with the the site and the archive subject, for example “Dougga-mosaics.”
   → Open the folder and, using the method described above, create several folders within the site folder, each with the name of a site building containing mosaics, for example “House of Eros and Psyche.”
   → Using the same method, create several folders in each building folder, each with the number (and name if it exists) of a room of the building, for example “Room 11-Triclinium.”
   → The corresponding digital documents will be placed in each room’s folder.

2. Archive the digital photographs
   → Open the temporary “Photos” folder located on the Desktop where the photos have initially been transferred.
   → Open the folder of the room where the photos were taken.
   → Select the photos of this room in the temporary “Photos” folder, and drag-and-drop them in the folder of the corresponding room.
   → Repeat the process for each room where photos were taken.

3. Keep or delete the temporary folder, “Photos”
   When all the photos from the temporary “Photos” folder located on the Desktop have been transferred to the folders of the corresponding rooms, the temporary folder should be empty.
   One can then either:
   → keep the empty temporary folder created on the Desktop to use it for the next transfer of photos from the camera,
   or,
   delete it by selecting the folder with a mouse click and dragging-and-dropping it to the Recycle Bin icon located on the Desktop.
LAYING OUT DIGITAL PHOTOGRAPHS
USING MICROSOFT WORD

Microsoft Word software can be used to lay out a single photo or a photomontage of a mosaic on a blank page to create a photographic base, which can then be printed.

In addition to photographic bases, the method described here can be used to lay out any documentation photo that needs to be printed.

CREATING A WORD DOCUMENT AND LAYING IT OUT

1. Create a new Microsoft Word document
   → Start Microsoft Word by double-clicking on the icon (graphic symbol) of the software located on the Desktop. The program starts and opens a new blank document that is automatically named by the computer Document 1 and should be renamed.
   → Open the Save As window via the File menu or ribbon tab, depending on the version of the software used.
   → In this window, browse the folders until you find the folder of the corresponding room.
   → In the same window, in the File name box, write the file name of the photo without the extension (jpg, etc.), using the keyboard (or copy-paste) and, for a photographic base, write the words “PhotoBase” in the note section, if not already written (see Technician Training for the Maintenance of In Situ Mosaics, page 38). The software automatically adds the Word extension (.doc or .docx depending on the version). For example, the Word file of the layout of the photo DG-M1-10_2011-03-05_1ID.jpg, will be called DG-M1-10_2011-03-05_1ID_BasePhoto.doc.
   → Confirm by clicking Save.

2. Lay out the document
   Before inserting a photo on a page, it is recommended to prepare the page by using some Page Layout options to use the maximum space available on a page:
   → Open the Page Layout window by clicking on the appropriate menu or ribbon tab (depending on the software version used).
   → In the Margins tab, change the document margins, that is the spaces left empty around the edges of the page, giving the value of 1 cm to the four margins (top, bottom, left, right), and the value of 0 to the gutter margin.
Choose the page **Orientation** so that it is the same as the image you want to insert. You can choose between a vertical orientation, called **Portrait**, or a horizontal orientation, called **Landscape**.

Confirm by clicking **OK**.

**INSERTING AND CHANGING A PHOTOGRAPH**

1. **Insert the photograph in the page**
   - Click with the mouse anywhere on the blank page.
   - Click on the **Insert** menu or ribbon tab (depending on the software version) located at the top of the screen.
   - Click on **Picture** and choose **From File**, if necessary (depending on the software version). The **Insert Picture** window then opens.
   - In this window, browse the folders to find the one where the photo has been archived. It should be in **My Documents> Site> Building> Room**.
   - Double-click on the photo to insert it. The photo appears on the page.

The photo that has just been inserted into the page is often too large or too small. It may also be poorly framed or the mosaic appears too small on the image. Sometimes the photo is not well centered on the page. It is possible to improve all these aspects by changing the photo after its insertion.

2. **Crop parts of the photograph**
   If the photo is not properly framed, it is important to crop the parts of the photo that are not needed so that only the subject of the photo appears in the image.
   - Click on the photo to select it. Circles and/or squares appear in the corners and on the sides of the photo.
   - Open the **Picture Format** section using the appropriate menu or ribbon tab, depending on the software version.
   - Click on the **Crop** tool. The mouse cursor takes the shape of the crop tool (two right angles one fitted into the other).
   - Click on one of the circles or one of the squares located on the sides and corners of the photo. The mouse cursor takes the shape of a black “T” if you click on a side, or a black right angle, if you click on a corner (cropping handle). Drag the mouse toward the center of the photo while holding down the left mouse button to tighten the framing on the mosaic and to keep only the interesting part of the image.
→ When all the sides of the image have been correctly trimmed, click once outside the photo to deselect it.

3. Change the size of the photograph
   → Click on the photo to select it. Circles and/or squares appear in the corners and on the sides of the photo.
   → Move the mouse cursor to one of the photo corners until a double arrow appears.
   → When the double arrow appears, click-and-drag the mouse diagonally to reduce or enlarge the photo while holding down the left mouse button and the Shift key. Change the size of the photo so it fills the entire space of the page while leaving enough room under the photo to insert the required information.
   Note: Holding down the Shift key while resizing the photo insures that its proportions stay the same and that the photo is not distorted.
   → Click once outside the photo to deselect it.

4. Position the photograph in the center of the page
   → Click on the photo to select it. Circles and/or squares appear in the corners and on the sides of the photo.
   → Centering a photo uses the same command as centering a text. It can be done either by directly clicking on the Center Text icon or by opening the Paragraph window by clicking the appropriate menu or ribbon tab (depending on the software version) and in the Alignment section, choosing Centered.

FINISHING THE DOCUMENT
1. Complete the document
   → If the document is a photographic base, some information must be added below the photo.
   • Place the cursor at the bottom right corner of the photo and go to the next line by pressing the Enter key on the keyboard one or more times.
   • Click on the Align Text Left icon, or,
     open the Paragraph window by clicking on the appropriate menu or ribbon tab (depending on the software version) and in the Alignment section, selecting Left.
   • Using the keyboard, write the following information below the photo:
     ID: [Mosaic ID]  Always write on the base the Mosaic ID
     Base made on: [Date]  Always write on the base the date it was made
If the document is not a photographic base, for example, if it is an overall photo to be attached to Data Form No. 1 or photos for documentation of the mosaic, the filename will be used as the photo caption. This will make it easier to find the corresponding digital file from the printed photo.

- Place the cursor at the bottom right corner of the photo and go to the next line by pressing the Enter key on the keyboard one or more times.
- Using the keyboard, write or copy the file name of the photo without extension below the image.
- Make sure the text below the photo is correctly Centered, as explained above.

2. Save the file

All changes made to the document must be saved to the computer.

- Click the Save icon
- or,
- go to the Save command through the File menu or ribbon tab (depending on the version of the software used).

PRINTING AND COMPLETING THE PHOTOGRAPHIC BASE

1. Print the document

- Connect the computer to a printer with a USB cable or a Wi-Fi connection and turn on the printer.
- Go to the Print command via the File menu or ribbon tab (depending on the version of the software used).
- Select the correct printer from the list that appears, if there are several.
- Confirm with OK.

2. Complete the photographic base

If the document laid out is a photographic base, it must be completed by hand once printed. Add the graphic scale and an arrow indicating North to the sheet of paper (see Technician Training for the Maintenance of In Situ Mosaics, page 53), if they are not already in the photo.
PHOTOMONTAGING DIGITAL PHOTOGRAPHS USING ADOBE PHOTOSHOP

TAking photographs and organizing them in a computer

1. Document the photographs taken

When taking digital photographs for a photomontage, it is important to note the Letter-Number combination and the dimensions of each photographed sector on a plan or a schematic drawing of the mosaic (see Technician Training for the Maintenance of In Situ Mosaics, pages 54–56).
2. Organize the photographs taken for a photomontage in the computer
   → Place these photos in a new folder called “Montage,” within the folder of the pavement to be documented (see Technician Training for the Maintenance of In Situ Mosaics, pages 36–37).
   → Rename each photograph with the Letter-Number combination corresponding to the one on the schematic drawing of the mosaic (see Technician Training for the Maintenance of In Situ Mosaics, page 57).

ADJUSTING AND RECTIFYING PHOTOGRAPHS

1. Start the software and open a photograph
   → Start the Adobe Photoshop software by double-clicking its icon on the Desktop.
   → In the menu bar located at the top of the screen, click File and then Open.
   → In the window that opens, browse through the folders to find the photos of the mosaic sections in the “Montage” folder of the corresponding pavement where they have been organized.
   → Double-click the first photo, called A1, to open it.

2. Place the photograph in a new changeable layer
   By default, a new photo is automatically in the layer called “Background,” which cannot be modified. The Background layer needs to be converted into a normal layer in order to rectify the photograph or make any changes.
   → Display the Layers panel (if the Layers panel is already displayed, go to the next step), in the menu bar located at the top of the screen, and click on Window then Layers.
   → Convert the Background into a changeable layer:
     • In the menu bar, click Layer then New. In the new menu that opens, click Layer From Background,
       or,
     • In the window that opens, give a name to the new layer by typing in the Name box the name of the image that is open, which is the Letter-Number combination of the corresponding sector.
   → Confirm by clicking OK.

3. Correct the colors
   → In the menu bar, click Image and then Adjustments.
   → In the new menu that opens, click Auto Levels.
4. Change the image size

If the size of the image file is too large (greater than 1000 kB = 1 MB), it can be reduced by changing both the dimensions of the image in centimeters and its resolution in pixels per inch. To get the best possible print quality, it is usually recommended to first change the resolution of the image in pixels per inch, and then second, to change its dimensions in centimeters, instead of doing the two operations at the same time.

→ Change the resolution of the image:
  • In the menu bar, click Image and then Image Size.
  • In the window that opens, uncheck the Resample Image option and select Constrain Proportions to maintain the current ratio of width to height of the image.
  • Under Document Size, set the value of the resolution to 300 ppi (pixels per inch) to maintain a good image quality for printing. This operation changes the resolution of the image without changing the total number of pixels in the image.
  • Confirm by clicking OK.

→ Change the dimensions of the image in centimeters:
  • Reopen the same window by clicking on Image> Image Size.
  • In the window that opens, check Resample Image and select Constrain Proportions.
  • Under Document Size, enter 15 cm for the Width of the photograph if the photo is horizontal (landscape), or 11.5 cm if it is vertical (portrait). The Height of the photograph will be automatically adjusted accordingly.
  • This change affects the dimensions of the image in centimeters but does not change its resolution. This will change the total number of pixels in the image.
  • Confirm by clicking OK.

5. Prepare the canvas

→ Increase the canvas size:
  • In the menu bar, click Image and then Canvas Size.
  • In the window that opens, in the Width and Height boxes, increase the size of the canvas.
  • If using the above example of an image 15 cm × 11.5 cm, you can enter 30 cm for the width and 30 cm for the height.
  • In the Anchor section in the same window, click the square in the center of the 9 squares to center the image in the new canvas.
  • Confirm by clicking OK.

→ View the rulers (if rulers are already visible, go to the next step), and in the menu bar, click View and then click Rulers.
Place the guides on the point of origin:

The point of origin of the photograph is one of the 4 points marking the corners of the photographed sector, that is, one of the four colored adhesive labels delimiting the sector. Because of the image distortion due to the perspective effect, it is recommended to choose a point at the bottom, for example at the bottom left, as the point of origin.

- Click the vertical ruler and, while keeping the left mouse button pressed, drag a vertical guide to the center of the photo. Position the ruler on the point that was chosen as the point of origin.
- Click the horizontal ruler and, while keeping the left mouse button pressed, drag a horizontal guide and position it on the same point of origin.

Change the zero origin of the rulers. To do this, position the mouse pointer over the small square in the upper-left corner of the window where the two rulers intersect and, keeping the left mouse button pressed, drag the pointer diagonally down onto the point chosen as the point of origin. Thus, the zero of the horizontal and vertical rulers is now at the point of origin.

Create the frame to rectify the image. To do this, from the horizontal and vertical rulers, drag, as explained above, two new guides, one horizontal and one vertical, positioning them at the same distance (read the distances on the rulers) from the zero origin of the rulers.

Thus, using the guides, a square is constructed which is similar to the square marked by the adhesive labels of the section of mosaic. For example, if a section of the mosaic measures 120 cm × 120 cm in reality, one will create a square of 12 cm × 12 cm using the guides and by measuring these distances with the rulers.

6. Rectify the image

- In the menu bar, click Edit, then Transform, then Wrap, Skew, Scale, Distort or Perspective. You can also choose Edit> Free Transform if this option exists.
- Click on the handles of the bounding box (the small squares in the corners of the image) and, while keeping the left mouse button pressed, distort the image to match the four corners of the photographed sector (the 4 colored labels) with the corners of the frame created with the guides.

It is important to work slowly, by making small changes on each corner of the area, one after the other, as the transformation of an area of the image can change the location of the other corners.

- When the transformation is complete, validate by double-clicking the canvas or by pressing the Enter key or by clicking the confirmation button ✓ found in the Options bar at the top of the screen.
7. **Crop the image**
   - Select the Crop tool \( \mathbb{C} \) in the **Tools** panel.
   - Create a marquee with the mouse pointer around the part of the image to be kept. To do this, click on a corner of the area to be kept and, keeping the left mouse button pressed, drag down the pointer diagonally to the opposite corner. The marquee should include the entire photographed sector of the mosaic plus a 1 cm border all around it.
   - If necessary, adjust the marquee by dragging the frame handles (small squares).
   - Confirm by double-clicking the canvas or by pressing the **Enter** key or by clicking the confirmation button ✓ found in the **Options** bar at the top of the screen.

8. **Save the image in jpeg format and close the photograph**
   - In the menu bar, click **File** and then **Save As**.
   - In the window that opens, in the **File Name** box, change the current name by adding “_rectified” after the letter-number combination of the photo/section on which work has been carried out. For example, the rectified image of the A1 section, will be named “A1_rectified.”
   - In the same window, in the **Format** box, open the drop-down menu and choose jpeg format. The .jpg extension will thus be given automatically to the filename.
   - Confirm by clicking the **Save** button.
   - In the new window that opens, specify the image quality after compression (all jpeg format images are compressed). Enter the value 10 in the **Quality** text box or move the Quality slider to 10 to maintain a good print quality.
   - Confirm by clicking **OK**.
   - Close the file.

*Repeat the previous steps for the photograph of each sector of the mosaic:*
1. Open the photograph file
2. Place the photograph in a new layer that can be edited and name the layer
3. Correct colors
4. Change the image size
5. Prepare the canvas
6. Rectify the image
7. Crop the image
8. Save the image in jpeg format and close the photograph.
MONTAGING THE PHOTOGRAPHS

Once all the photographs have been rectified, they can all be joined together to reconstruct a complete image of the pavement.

1. Open the first photograph “A1_rectified.jpg”
   → In the menu bar, click File and then Open.
   → In the window that opens, browse through the folders to find the “Montage” folder where the file “A1_rectified.jpg” was saved.
   → Double-click the first photo (A1_rectified.jpg) to open it, or click once on the name of the photo, then click the Open button.

2. Save the photomontage under another name
   → In the menu bar, click File and then Save As.
   → The window that opens shows the folder where all the rectified photos have been saved. In the File Name box, name the new file to refer to the photomontage providing the actual mosaic ID of the pavement (for example “DG-M1-10_Photomontage”). In the same window, in the Format box, open the drop-down menu and chose the psd format. The .psd extension will then be automatically given to this new file.
   → Confirm by clicking Save.

3. Place the photograph in a new layer
   By default, a new photo is automatically in the layer called “Background” that cannot be modified. The Background layer needs to be converted into a normal layer in order to rectify the photo or make any changes. To do this, follow the procedure detailed above in step 2 of the preceding section, Adjusting and rectifying photographs.

4. Prepare the canvas
   To be able to join all the photographs, it is necessary to increase the size of the canvas to have enough room to place all the sections of the photomontage.
   → Increase the canvas size:
     • To increase the canvas size, follow the procedure detailed above in step 5. Choose a Height and a Width corresponding to the number of sections to be joined. For example, a mosaic has been divided into eight sectors positioned in two horizontal rows of 4 sections each. After rectification, the size of each sector image is 12 cm × 12 cm. Thus the photomontage will have, once assembled, a width of 48 cm and a height of 24 cm.
The canvas size will therefore be increased so that it has a width of 50 cm and a height of 26 cm in order to leave a 1-cm border around the edges of the final photomontage.

- Confirm by clicking OK.

→ Delete the guides previously used if they are still present, clicking View and then Clear Guides in the menu bar.

→ View the rulers if they are not already displayed (see step 5 of the previous section, Adjusting and rectifying photographs).

5. **Recreate the grid of the sectors**

The grid of the sectors of the mosaic that were photographed to help to make the photomontage will now be recreated using guides.

→ Place the first two guides of the grid on a new point of origin from which a grid will be built. To do this, from the horizontal and vertical rulers, drag, as explained earlier in step 5 in the previous section, Adjusting and rectifying photographs, two guides, one horizontal and one vertical, positioning them 1 cm (read the distance on the rulers) vertically and horizontally on the zero origin of the rulers. This point is the new point of origin.

→ Change the zero origin of the rulers to the point of origin. To do this, position the mouse pointer over the small square in the upper-left corner of the window where the two rulers intersect and, keeping the left mouse button pressed, drag the pointer diagonally down onto the point of origin at the intersection of the two guides. Thus, the zero of the horizontal and vertical rulers is now at the point of origin.

→ Position the other guides to create a grid. To do this, from the horizontal and vertical rulers, drag new horizontal and vertical guides to create a grid whose cells have the same dimensions as those of the photos of the mosaic sectors. For example, if the photos of the sectors were rectified to the dimensions of a 12 cm × 12 cm frame, create a grid of squares, each 12 cm wide and 12 cm high, in sufficient numbers to be able to position all the sections of the mosaic from the new point of origin.

6. **Position the first photo**

Move the photo “A1_rectified” already present on the canvas to its correct position in the grid.

→ Select the Move tool in the Tools panel.

→ Click inside the photo to be moved, then, keeping the left mouse button pressed, drag it to the upper left grid cell until the four corners of the photographed sector (the 4 colored labels) are aligned with the corners of the frame created by the guides.
> Once the photo has been moved, use **Edit > Transform** if needed to make small adjustments to the photo to correctly match the colored labels and the corners of the guide grid (see step 6 of the previous section, *Adjusting and rectifying photographs*).

### 7. Insert the next photo

> In the menu bar, click **File** and then click **Import**.
> In the window that opens select the next photo. For the second photo, it will be either “A2_rectified.jpg” or “B1_rectified.jpg.”
> Double-click the name of the photo to open it, or click once on the name of the photo and then click the **Import** button. The new image is automatically imported into a new layer.
> Place the mouse pointer inside the new photo and move it to position into its location in the grid, lining up the corners of the photographed sectors (the 4 colored labels) with the corners of the frame created by the guides.
> Validate the imported image by pressing the **Enter** key or by clicking the confirmation button ✓ found in the **Options** bar at the top of the screen.
> Once the photo has been moved, use **Edit > Transform** if needed to make small adjustments to the photo to correctly match the colored labels and the corners of the guide grid (see step 6 of the previous section, *Adjusting and rectifying photographs*).

### 8. Adjust the overlay of the photos

It is possible to change the opacity of a layer which allows one to see through the layer that lies just below. This function is useful when making a photomontage because it allows one to verify that the reference points (corners of the photographed sectors) of two adjacent photos are properly overlaid.

> To reduce the opacity of the layer located above (for example A2), select the A2 layer in the **Layers** panel by clicking on it.
> Still in the **Layers** panel, click the arrow to open the **Opacity** pop-up slider box and drag the marker until the opacity is between 50% and 60%.
> Check that the reference points of the two adjacent images are correctly overlaid.
> Use **Edit > Transform** to align the points if they do not overlap well (see step 6 of the preceeding section, *Adjusting and rectifying photographs*).
> Reset the opacity of the top layer (A2) to 100%.

### 9. Insert the next photographs, one by one

For each sector of the mosaic, repeat previous steps 7 and 8, thus inserting the photographs in the grid, one after the other.
→ Import the photo of the next sector. This sector must be directly adjacent to a sector already inserted. Move the photo to its location in the grid. If necessary use Edit>Transform to properly adjust the size of the photo to the corresponding grid cell.

→ Adjust the photo overlays by temporarily reducing the opacity of the photo located above to align the points if they do not overlap by using Edit>Transform command.

Note: To make a montage, always join photos that are next to each other (adjacent). Once the photo “A1_rectified” is in place, the second photo, either “A2_rectified” or “B1_rectified” should be opened. It is generally easier to first join all photos from the same horizontal line or vertical column before joining, one by one, the photos of the next line or column. Similarly, it is generally easier to make a montage by joining photos from the smallest side first. For example, for a mosaic divided into eight sectors, positioned in two horizontal rows of 4 sections each (A1 → A4 and B1 → B4), one should first join A1 and B1, then add A2, then B2, and so on until B4.

10. Finalize the photomontage

Once all the photos have been inserted, properly overlaid and aligned, one can make some other small adjustments to each photo if necessary:

→ Eliminate excessive overlay areas.

- Select the Rectangular Marquee tool [ ] in the Tools panel.
- In the Options bar, located at the top of the workspace, adjust the Feather (an option of the Marquee tool) to 15 pixels. This process blurs the edges of the selected area by creating a transition zone between the selection and the surrounding pixels, which will give the appearance of a “seamless” photomontage, that is, without visible lines between the different photos.
- In the Layers panel, select the layer of the photo you want to work on by clicking it.
- Select with the Marquee tool the part of the photo to be deleted, that is, click one corner of the area to be removed and, keeping the left mouse button pressed, drag the pointer down diagonally to the opposite corner.
- Remove the selection by pressing the Delete key.

→ Adjust the brightness and contrast.

- Select the layer of the photo you want to work on.
- In the menu bar, click Image, then Adjustments, then Brightness/Contrast.
- Drag the sliders to increase or decrease the brightness and contrast values.
- Confirm by clicking OK.
11. **Create a version of the photomontage without layers**

To be able to work easily with the photomontage subsequently (for example, to insert the photo into a Word document), it is necessary to save the photomontage in a format without layers, such as jpeg format.

→ When all the adjustments and modifications have been made on all the photos, choose **File>Save** to save the final version of the montage in psd format (Photoshop format).

→ Merge all the layers by choosing **Layer** in the menu bar, then **Merge Visible**.

→ Crop the final image of the photomontage if its edges are not regular:

  - Select the **Crop tool** in the **Tools** panel.

    Using the mouse pointer, create a marquee around the area of the photomontage you want to keep. To do this, click on a corner of the area to be kept and, keeping the left mouse button pressed, drag the pointer down diagonally to the opposite corner. The marquee should include all the sections of the photographed mosaic, plus a 1 cm border all around it.

  - If necessary, adjust the marquee of the cropped area by dragging the frame handles (small squares).

  - Confirm by double-clicking the canvas or by pressing the Enter key or by clicking the confirmation button in the **Options** bar at the top of the screen.

12. **Save the final image**

The file of the photomontage of a mosaic must be saved in the folder of the room where the mosaic is located.

→ In the menu bar, click **File**, then **Save As**.

→ In the window that opens, if the folder open is still the “Montage” folder, browse through the folders to find the folder of the room containing the mosaic, then select it.

→ In the same window, in the **File Name** box, type the name of the mosaic photomontage file following the rules used to rename all the other documentation photos (see *Technician Training for the Maintenance of In Situ Mosaics*, pages 37–39) by writing in the sections “Category” and “Note” the name “ID_Photomontage.”

→ In the same window, in the **Format** box, open the drop-down menu and choose jpeg format. The .jpg extension will thus be given automatically to the filename.

→ Confirm by clicking the **Save** button.
→ In the new window that opens, specify the image quality after compression (all jpeg format images are compressed). Enter the value 10 in the Quality text box or move the Quality slider to 10 to maintain a good print quality.

→ Confirm by clicking OK.

→ Close the file.
VARIOUS WORK TIPS

1. Regularly save your work
   During the montage process, it is very important to save the work regularly by pressing the Ctrl + S keys, or by choosing File>Save.

2. Using a photomontage as a documentation base
   The photomontage that was created can be used as a single photograph to create a base photograph or base drawing. To make a base photograph by laying out the photomontage using Microsoft Word software, see pages 7–10. To make a base drawing, the photomontage will be first laid out and printed. The outline of the mosaic and its simplified design will then be drawn on a sheet of tracing paper. Finally, the base will be completed by hand with the required information (see Technician Training for the Maintenance of In Situ Mosaics, page 57).

3. Other useful Adobe Photoshop commands and keyboard shortcuts
   → To cancel the last operation, press Ctrl+Z (press the Ctrl and Z keys together at the same time)
   → To undo several operations previously carried out and redo operations that have just been canceled, in the menu bar, click Edit, then Undo or Redo.
   → To increase or reduce the size of the image that is visible on the computer screen:
     • Select the Zoom tool in the Tools panel.
     • Click the Zoom In or Zoom Out button in the Options bar, then click the area of the image to enlarge, or
     • click in the center of the area to enlarge, or hold down the Alt key and click in the center of the area to reduce it.
   → To view a different part of the image in the window, select the Hand tool in the Tools panel and drag (click and keep the mouse button pressed down) the image to move it.